Ricerca avanzata

Problemi Bosch TES 50159EN

BE bloccato, la spia di controllo dell'acqua lampeggia

Gast_Hermann

Giovedì 04 Novembre 2021, 09:12

Unregistered

Ciao Forum
, il nostro Bosch TES 50159DE ha funzionato bene fino a ieri. Ora ha qualche anno e ha un problema che non conoscevo prima.
L'unità di infusione si è fermata a metà del processo e la spia del "serbatoio dell'acqua" lampeggia. Inoltre, anche il cartello della "valvola del vapore" è illuminato. Quando si apre la valvola, l'acqua (fredda) esce, ma se non chiudo la valvola, l'acqua scorre per qualche secondo, poi si ferma e si accendono tutte le spie. La macchina non reagisce più ai pulsanti di controllo (come il reset, ecc.).
Qualcuno conosce questo problema? E se è così, ha senso riparare la macchina o sarebbe meglio pensare a una nuova macchina?

Molte grazie in anticipo per il vostro aiuto.

Saluti Herman






swolle

Giovedì 04 Novembre 2021, 09:27

*

Gaudente

Gruppo: Mitglieder

Messaggi: 9

Numero d'iscrizione: 46321

Iscritto il: 17/10/2021

Spegnere, tenere premuto Off e vapore e accendere la macchina... è un reset di fabbrica... può aiutare.

Gast_Hermann

Giovedì 04 Novembre 2021, 09:52

Unregistered

Ciao Swolle,

Ho provato diverse volte, ma la macchina non fa nulla.
Nessun movimento dell'unità di preparazione in modo che ritorni almeno alla posizione di partenza. E nemmeno nessun cambiamento sul display. Le stesse spie si accendono immediatamente.

Grazie mille per il vostro aiuto.

Saluti Hermann