Ricerca avanzata

Gaccia Brera: Tutti e 4 i LED rossi lampeggiano

Tutti i flash

Gast_Georg

Martedì 15 Ggennaio 2013, 22:38

Unregistered

Ciao insieme,


da oggi la nostra Brera non può più essere accesa. Quando si preme il pulsante di standby il BG viene resettato prima, poi le tazze verdi lampeggiano per un po' e dopo circa 15 secondi solo i quattro display a LED rossi lampeggiano, tutto il resto è spento.


C'è qualcosa che ho trascurato? Resetta un trucco all'errore?


Grazie per ogni aiuto
Georg

tigi

Lundedi 18 Marzo 2013, 16:59

Unregistered

Ciao,


Ho lo stesso problema da oggi. Potrebbe risolvere il problema nel frattempo?



Grazie e saluti


Tomas



.

Passionato

Martedì 07 Aprile 2015, 21:38

*

Gaudente

Gruppo: Mitglieder

Messaggi: 1

Numero d'iscrizione: 26778

Iscritto il: 07/04/2015

Ciao con l'altro,


Anche sulla mia Gaggia Brera lo stesso problema esatto - tutto ad un tratto, "da un cielo luminoso; senza preavviso !


Pochi minuti dopo i due LED verdi all'accensione, i quattro LED rossi lampeggiano velocemente e nulla funziona più !


Bin anche impotente e cercare una soluzione, come riesco a rendere il mio piccolo, finora senza problemi macchina espresso fine ancora una volta:( !


Chi ci può aiutare?

Gast_Christina

Giovedì 24 Settembre 2015, 10:10

Unregistered

Da poco tempo ho anche il problema con tutte e quattro le luci di allarme lampeggianti - come già descritto. Come sembra, la macchina non attinge acqua per eseguire il processo di risciacquo...


Le voci sono un po' più vecchie. Qualcuno potrebbe risolvere il problema?
Inoltre, i molti colpi sul post suggeriscono che alcuni hanno lo stesso problema.
Ha qualcuno ha trovato una soluzione?


Grazie mille per il tuo aiuto!

Guest

Mercoledì 19 Giugno 2019, 13:57

Unregistered

Proprio quando il fermo di rinforzo viene schiacciato, il BG viene resettato per primo, a quel punto la striscia di tazze verdi per un bel po' di tempo.

vibratosurfeit

Martedì 25 Giugno 2019, 20:03

*

Gaudente

Gruppo: Mitglieder

Messaggi: 4

Numero d'iscrizione: 33295

Iscritto il: 10/12/2018

Da oggi, la nostra Brera non può più essere accesa. Premendo il pulsante di standby, il BG viene prima azzerato, poi le tazze verdi lampeggiano per un po' di tempo e dopo circa 15 secondi lampeggiano solo i quattro LED rossi, tutto il resto è spento.
immagine a colori

romanella

Lundedi 06 Settembre 2021, 17:02

Unregistered

05/09/2021 stesso problema - tutto rosso lampeggiante e non funziuna. qualcuno ha risolto?