Ricerca avanzata

Niente latte e acqua calda (ECAM 556.65)

Ingolf

Domenica 09 Ggennaio 2022, 11:46

*

Gaudente

Gruppo: Mitglieder

Messaggi: 18

Numero d'iscrizione: 24994

Iscritto il: 30/08/2014

Ciao a tutti,

Dopo aver risolto con successo i problemi qui negli ultimi anni con vari KVA, ora mi rivolgo a voi con il mio Primadonna -
e anche se so che alcune persone sgraneranno gli occhi davanti a questo argomento, non ho nemmeno cercato di farlo
sembrare
particolarmente individuale o
emozionante wink.gif

Prima di tutto, una domanda: sul o sotto il Primadonna c'è la denominazione "ECAM 556.65" -
non
trovo questa
informazione




nel



forum o nei ricambi,
ma sempre solo 556.55 ecc -. Questo ".65" è un'edizione speciale o è stato prodotto solo per il mercato di Monaco?

Ora il problema:

non

posso

avere acqua calda e latte, che è arrivato molto improvvisamente e in un momento inopportuno (al mattino!)

.

L'acqua calda sembra
scorrere
direttamente nella
ciotola, quando il latte viene tirato esce a vapore dalla vaschetta di raccolta - il rumore temporizzato della pompa mi sembra anche più silenzioso/debole
.

(Il ritiro del caffè puro funziona in modo poco appariscente)

Ho smontato le parti dell'alloggiamento, le ho mosse un po' e ho collegato la macchina nuda all'alimentazione - il latte/acqua calda ha funzionato di nuovo


























. Ho felicemente riassemblato tutto e ... Niente ha funzionato. È ovvio che il KVA non si ripara da solo smontando le parti dell'alloggiamento.

E siccome purtroppo non lo fa, ho bisogno di alcuni suggerimenti su dove iniziare a risolvere i problemi di questa meraviglia che dà il caffè e
quali altre informazioni/test/valori avete bisogno da me!

Grazie in anticipo


...




Saluti da Ingolf




















Ingolf

Domenica 09 Ggennaio 2022, 20:55

*

Gaudente

Gruppo: Mitglieder

Messaggi: 18

Numero d'iscrizione: 24994

Iscritto il: 30/08/2014

Addendum:

Avviato il modo test con il seguente risultato:

EV2 -> Nessuna reazione, nessun rumore di commutazioneEV1-EV3
-> Rumore di clic udibileSteamer
->

Nessuna reazione, nessun rumore di commutazioneMotore
su/giù-> Rumore di clic udibileHeater-> Nessuna reazioneCappuccino -> Nessuna reazioneLatte -> Nessuna reazioneMilk->


Pompa in funzioneEspresso-> Macinino in funzioneCoffee-> Nessuna reazioneLong-> CupLight OnBei -> Nessuna reazione



Nessuna reazione, nessun rumore di commutazioneCappuccino

-> Nessuna
reazioneLatte -> Nessuna reazioneMilk->
Pompa in funzioneEspresso->
Macinino in funzioneCoffee->
Nessuna reazioneLong->
CupLight OnIn

EV2 un rumore dovrebbe essere sentito ogni ora








.








Dovrebbe essere un'elettrovalvola, no?

Qualcuno sa cosa sarebbe dovuto accadere durante i test di funzionamento dove ho notato "nessuna reazione" sopra?

SalutiIngolf
















Schlawi

Domenica 09 Ggennaio 2022, 22:20

*

Professionista

Gruppo: Mitglieder

Messaggi: 772

Numero d'iscrizione: 14628

Iscritto il: 26/12/2011

Ciao,

Non conosco bene il modello. Ma se l'acqua scorre nella vaschetta di raccolta, potrebbe essere che un'elettrovalvola sia difettosa e che l'acqua scorra sopra la valvola nella vaschetta di raccolta.
Ora devi scoprire perché. Se un'elettrovalvola dell'acqua calda/vapore non si apre o qualcosa è calcificato.
È meglio lasciar funzionare la macchina con l'apertura fino a quando non appare il guasto.
Quanto è vecchia la macchina? Non è più in garanzia?


Ingolf

Lundedi 10 Ggennaio 2022, 11:01

*

Gaudente

Gruppo: Mitglieder

Messaggi: 18

Numero d'iscrizione: 24994

Iscritto il: 30/08/2014

Ehi..,

Proverò tutto senza la custodia - la modalità di prova potrebbe effettivamente indicare una valvola difettosa (EV2).

Garanzia probabilmente non più, acquistato 06/2019- anche se la DeLonghi ha
concesso automaticamente una garanzia di 5 anni
per tutti gli apparecchi acquistati prima del 31/12/21,
ma non sulle parti soggette ad usura come le valvole ecc.
Inoltre, la garanzia scade con un alto numero di erogazioni di caffè (>5000?),
ho avuto
questo problema con una
precedente DeLonghi e anche con una Melitta CI.

Naturalmente, potrei mandare il KVA in garanzia, farlo controllare e poi
ripararlo da solo con l'aiuto del preventivo - ma
mi è

già

successo con

entrambe le mie macchine precedenti, e l'ordine di riparazione ha coperto praticamente tutti i componenti
che dovevano essere sostituiti smile.gif

SalutiIngolf









Ingolf

Lundedi 10 Ggennaio 2022, 14:36

*

Gaudente

Gruppo: Mitglieder

Messaggi: 18

Numero d'iscrizione: 24994

Iscritto il: 30/08/2014

La valvola mostrata nella foto (a cui è collegato il tubo nero) mostra zero ohm, cioè nessuna resistenza - le
altre mostrano un valore di 2,14 ohm, quindi questa dovrebbe essere la causa.

Forse qualcun altro può confermare che questa valvola è davvero responsabile dell'acqua calda/latte?

SalutiIngolf







Ingolf

Giovedì 13 Ggennaio 2022, 11:10

*

Gaudente

Gruppo: Mitglieder

Messaggi: 18

Numero d'iscrizione: 24994

Iscritto il: 30/08/2014

Valvola sostituita, il mondo del caffè è ora di nuovo in ordine smile.gif

Schlawi

Venerdì 14 Ggennaio 2022, 11:28

*

Professionista

Gruppo: Mitglieder

Messaggi: 772

Numero d'iscrizione: 14628

Iscritto il: 26/12/2011

Grande, valvola completa sostituita o solo la bobina?